Whoops, page docs/cvars/ErrorLevelMin does not support action .edit_new.