Whoops, page docs/cvars/ErrorLevelMax does not support action .edit_new.